<meta property="fb:pages" content="175249355834876" />

<!DOCTYPE html>


<!--[if IE 6]>
	<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
	<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
	<html id="ie8" lang="en-US">
<![endif]-->
<!--[if IE 9]>
	<html id="ie9" lang="en-US">
<![endif]-->
<!--[if (gt IE 9) | (!IE)  ]><!-->
	<html  lang="en-US">
<!--<![endif]-->


<head>

<meta charset="UTF-8" />


<title>Three Ways to Create Authentic Content -Content Mastery Guide</title>


<link rel="shortcut icon" href="http://www.contentmasteryguide.com/images/builder-favicon/SqWlH0cM.ico" />


<link rel="stylesheet" href="http://www.contentmasteryguide.com/wp-content/themes/Builder/css/reset.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.contentmasteryguide.com/wp-content/themes/BuilderChild-ContentMastery/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.contentmasteryguide.com/images/it-file-cache/builder-layouts/4f3ab9cf8a58c.css?version=9ee4f4858328555871ef85f2f508f75f" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.contentmasteryguide.com/wp-content/themes/BuilderChild-ContentMastery/style-tablet.css" type="text/css" media="only screen and (min-width: 500px) and (max-width: 960px)" />
<link rel="stylesheet" href="http://www.contentmasteryguide.com/wp-content/themes/BuilderChild-ContentMastery/style-mobile.css" type="text/css" media="only screen and (max-width: 500px)" />
<link rel="stylesheet" href="http://www.contentmasteryguide.com/wp-content/themes/Builder/css/structure.css?ver=2" type="text/css" media="screen" />


<!--[if lt IE 7]>
	<script src="http://www.contentmasteryguide.com/wp-content/themes/Builder/js/dropdown.js" type="text/javascript"></script>
<![endif]-->
<!--[if lt IE 9]>
	<script src="http://www.contentmasteryguide.com/wp-content/themes/Builder/js/html5.js" type="text/javascript"></script>
<![endif]-->


<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.contentmasteryguide.com/xmlrpc.php" />
<meta name="viewport" content="width=device-width, initial-scale=1">



<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.contentmasteryguide.com/2017/02/create-authentic-content.html" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Content Mastery Guide &raquo; Feed" href="http://www.contentmasteryguide.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Content Mastery Guide &raquo; Comments Feed" href="http://www.contentmasteryguide.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Content Mastery Guide &raquo; Three Ways to Create Authentic Content Comments Feed" href="http://www.contentmasteryguide.com/2017/02/create-authentic-content.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.contentmasteryguide.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ts_fab_css-css'  href='http://www.contentmasteryguide.com/wp-content/plugins/fanciest-author-box/css/ts-fab.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='builder-plugin-feature-gravity-forms-style-css'  href='http://www.contentmasteryguide.com/wp-content/themes/Builder/plugin-features/gravity-forms/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-css'  href='http://www.contentmasteryguide.com/wp-content/plugins/wp-slimbox2/css/slimbox2.css?ver=1.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.contentmasteryguide.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.contentmasteryguide.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.contentmasteryguide.com/wp-content/plugins/fanciest-author-box/js/ts-fab.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_events = [{"type":"init","name":"1281666278538292","params":[]},{"type":"track","name":"PageView","params":{"domain":"www.contentmasteryguide.com"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Three Ways to Create Authentic Content","post_id":4796,"content_category":"Blogging Basics, Writing Tips","domain":"www.contentmasteryguide.com"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.contentmasteryguide.com/wp-content/plugins/pixelyoursite/js/public.js?ver=5.0.0'></script>
<script type='text/javascript' src='http://www.contentmasteryguide.com/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js?ver=2.04'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"400","resizeDuration":"400","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"400","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"1","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Image {x} of {y}","closeKeys":"27,88,67","previousKeys":"37,80","nextKeys":"39,78","prev":"http:\/\/www.contentmasteryguide.com\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"http:\/\/www.contentmasteryguide.com\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"http:\/\/www.contentmasteryguide.com\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.contentmasteryguide.com/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js?ver=1.0.4b'></script>
<link rel='https://api.w.org/' href='http://www.contentmasteryguide.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.contentmasteryguide.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.contentmasteryguide.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.contentmasteryguide.com/?p=4796' />
<link rel="alternate" type="application/json+oembed" href="http://www.contentmasteryguide.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.contentmasteryguide.com%2F2017%2F02%2Fcreate-authentic-content.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.contentmasteryguide.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.contentmasteryguide.com%2F2017%2F02%2Fcreate-authentic-content.html&#038;format=xml" />

	<style>
	.ts-fab-list li a { background-color: #e9e9e9; border: 1px solid #e9e9e9; color: #000080; }
	.ts-fab-list li.active a { background-color: #e9e9e9; border: 1px solid #333; color: #000080; }		
	.ts-fab-tab { background-color: #f9f9f9; border: 2px solid #333; color: #000080; }		
	</style>
	<!-- This site is powered by Tweet, Like, Plusone and Share Plugin - http://techxt.com/tweet-like-google-1-and-share-plugin-wordpress/ -->

		<meta property="og:type" content="article" />
		<meta property="og:title" content="Three Ways to Create Authentic Content" />
		<meta property="og:url" content="http://www.contentmasteryguide.com/2017/02/create-authentic-content.html"/>
		<meta property="og:site_name" content="Content Mastery Guide" />
		<meta property="og:description" content="When you excite, delight and recite in your blogging, you’ll create a more powerful bond with your readers and prospective clients. "/>
		<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
		
			<meta property="og:image" content="http://www.contentmasteryguide.com/images/2017/02/authentic-wellness-blogger-thumb.jpg" />
		
	<style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.contentmasteryguide.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '4796';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Three+Ways+to+Create+Authentic+Content';
	window._wp_rp_post_tags = ['blogging+basics', 'writing+tips', 'superfood', 'alt', 'hobbi', 'write', 'authent', 'sleep', 'person', 'doctor', 'humour', 'naturopath', 'drink', 'surefir', 'food', 'water', 'set'];
</script>
<link rel="stylesheet" href="http://www.contentmasteryguide.com/wp-content/plugins/related-posts/static/themes/vertical-m.css?version=3.6.1" />

		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.0.0 plugin. You can test it with Pixel Helper Chrome Extension. -->

		
<a href="https://plus.google.com/110964917664379865552" rel="publisher"></a>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		

</head>

<body id="builder-layout-4f3ab9cf8a58c" class="post-template-default single single-post postid-4796 single-format-standard builder-responsive builder-template-single builder-view-singular builder-view-post builder-view-post-4796">
<div class="builder-container-background-wrapper">
<div class="builder-container-outer-wrapper">
<div class="builder-container" id="builder-container-4f3ab9cf8a58c">
<div class="builder-module-background-wrapper builder-module-html-background-wrapper builder-module-1-background-wrapper builder-module-html-1-background-wrapper builder-module-top-background-wrapper builder-module-html-last-background-wrapper builder-module-before-navigation-background-wrapper default-module-style-background-wrapper" id="builder-module-50eaef1e1c8e4-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-html-outer-wrapper builder-module-1-outer-wrapper builder-module-html-1-outer-wrapper builder-module-top-outer-wrapper builder-module-html-last-outer-wrapper builder-module-before-navigation-outer-wrapper default-module-style-outer-wrapper" id="builder-module-50eaef1e1c8e4-outer-wrapper">
<div class="builder-module builder-module-html builder-module-1 builder-module-html-1 builder-module-top builder-module-html-last builder-module-before-navigation default-module-style clearfix" id="builder-module-50eaef1e1c8e4">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
<div id="pb_logo">
		<h1><a href="/"><img alt="Content Mastery Guide" src="/images/graphics/cm.png" /></a></h1>
		<h2><img alt="Blogging for Business" src="/images/graphics/tagline.png" /></h2>
	</div>
	<div id="pb_search">
								<form method="get" class="search-form" action="http://www.contentmasteryguide.com">
			<input type="text" value="Search site" name="s" class="search-text-box" onfocus="if(this.value == 'Search site') this.value = '';" onblur="if(this.value == '') this.value = 'Search site';" />
			<input type="submit" id="submit" value="" class="search-submit-button" />
		</form>
	</div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-navigation-background-wrapper builder-module-2-background-wrapper builder-module-navigation-1-background-wrapper builder-module-middle-background-wrapper builder-module-navigation-last-background-wrapper builder-module-before-content-background-wrapper builder-module-after-html-background-wrapper default-module-style-background-wrapper" id="builder-module-4f3ab9cf895eb-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-navigation-outer-wrapper builder-module-2-outer-wrapper builder-module-navigation-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-navigation-last-outer-wrapper builder-module-before-content-outer-wrapper builder-module-after-html-outer-wrapper default-module-style-outer-wrapper" id="builder-module-4f3ab9cf895eb-outer-wrapper">
<div class="builder-module builder-module-navigation builder-module-2 builder-module-navigation-1 builder-module-middle builder-module-navigation-last builder-module-before-content builder-module-after-html default-module-style clearfix builder-module-navigation-custom-menu builder-module-navigation-custom-menu-id-3" id="builder-module-4f3ab9cf895eb">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1">
<div class="menu-main-menu-container builder-module-navigation-menu-wrapper"><ul id="menu-main-menu" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19"><a href="http://www.contentmasteryguide.com/">Home</a></li>
<li id="menu-item-3618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3618"><a href="http://www.contentmasteryguide.com/services">Services</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a title="Resources for Business Bloggers" href="http://www.contentmasteryguide.com/resources">Resources</a></li>
<li id="menu-item-3962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3962"><a href="http://www.contentmasteryguide.com/?p=2635">Events</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-26"><a href="http://www.contentmasteryguide.com/blog">Blog</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25"><a title="About Linda Dessau" href="http://www.contentmasteryguide.com/about-1">About</a>
<ul class="sub-menu">
	<li id="menu-item-4080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4080"><a href="http://www.contentmasteryguide.com/about-1">About Linda Dessau</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://www.contentmasteryguide.com/speaking-training">Training</a></li>
	<li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="http://www.contentmasteryguide.com/testimonials">Testimonials</a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="http://www.contentmasteryguide.com/media">Media</a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.contentmasteryguide.com/contact">Contact</a></li>
</ul></div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-content-background-wrapper builder-module-3-background-wrapper builder-module-content-1-background-wrapper builder-module-middle-background-wrapper builder-module-content-last-background-wrapper builder-module-before-footer-background-wrapper builder-module-after-navigation-background-wrapper default-module-style-background-wrapper" id="builder-module-4f3ab9cf899d3-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-content-outer-wrapper builder-module-3-outer-wrapper builder-module-content-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-content-last-outer-wrapper builder-module-before-footer-outer-wrapper builder-module-after-navigation-outer-wrapper default-module-style-outer-wrapper" id="builder-module-4f3ab9cf899d3-outer-wrapper">
<div class="builder-module builder-module-content builder-module-3 builder-module-content-1 builder-module-middle builder-module-content-last builder-module-before-footer builder-module-after-navigation default-module-style clearfix" id="builder-module-4f3ab9cf899d3">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
			<div class="loop">
			<div class="loop-content">
														<div id="post-4796" class="post-4796 post type-post status-publish format-standard has-post-thumbnail hentry category-blogging-basics category-writing-tips">
						<!-- title, meta, and date info -->
						<div class="entry-header clearfix">
							<h1 class="entry-title" style="font-size:2em;">Three Ways to Create Authentic Content</h1>
							
							<div class="entry-meta author-meta">
									by <span class="meta-author"><a href="http://www.contentmasteryguide.com/author/melanie" title="Linda Dessau">Linda Dessau</a></span>									&bull;
									<span class="month">February</span>
									<span class="day">8<span class="day-suffix">th</span><span class="day-comma">,</span></span>
									<span class="year">2017</span>

								</div>
						</div>
						
						<!-- "Read More" link -->
            
            <div class="entry-content post_wrap">
							<div id="attachment_4797" class='wp-caption aligncenter' style='width:484px;'><img class="size-full wp-image-4797" src="http://www.contentmasteryguide.com/images/2017/02/authentic-wellness-blogger-text.jpg" alt="" width="484" height="252" srcset="http://www.contentmasteryguide.com/images/2017/02/authentic-wellness-blogger-text.jpg 484w, http://www.contentmasteryguide.com/images/2017/02/authentic-wellness-blogger-text-300x156.jpg 300w" sizes="(max-width: 484px) 100vw, 484px" /><p class='wp-caption-text'>© neonshot &#8211; Fotolia.com</p></div>
<p><span style="font-weight: 400;">Let’s face it &#8211; you’re not the only nutritionist to write about superfoods, or the importance of drinking water, or why whole foods are better than processed foods. You’re not the only naturopathic doctor to write about how to get a better night’s sleep, the benefits of hydrotherapy, or how to choose chemical-free household products.</span></p>
<p><span style="font-weight: 400;">One sure-fire way to </span><a href="http://www.contentmasteryguide.com/2013/10/how-to-keep-your-blog-fresh-when-your-topics-have-been-covered-before.html"><span style="font-weight: 400;">write about well-covered topics</span></a><span style="font-weight: 400;"> and still provide value to your readers is to infuse your writing with personality. Not just any personality &#8211; </span><i><span style="font-weight: 400;">your</span></i><span style="font-weight: 400;"> personality. That is what will set you apart from the other nutritionists, naturopaths, and wellness professionals. </span></p>
<p><span style="font-weight: 400;">No one else has your exact combination of </span><a href="http://www.contentmasteryguide.com/2010/01/article-marketing-should-you-share-experience-or-expertise-in-your-articles.html"><span style="font-weight: 400;">life experiences, professional expertise</span></a><span style="font-weight: 400;">, sense of humour, hobbies and interests, values, triumphs and trials. These things are what make you </span><i><span style="font-weight: 400;">you</span></i><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">When you write authentically from your own true voice, you’re showing prospective clients who you are and how it feels to be with you. Doing this will draw in the right clients </span><i><span style="font-weight: 400;">and</span></i><span style="font-weight: 400;"> repel the wrong clients, so you can connect with the people you were truly meant to help.</span></p>
<p><span style="font-weight: 400;">Here are three ways to create more authentic content:</span></p>
<ol>
<li>
<h2>Excite</h2>
</li>
</ol>
<p><span style="font-weight: 400;">Have you ever seen someone’s eyes sparkle as they talk about their latest project, client triumph, or discovery? You’re witnessing the intersection of passion and purpose that we all feel when our work is aligned with our values and God-given skills. </span></p>
<p><span style="font-weight: 400;">Be sure your topics are exciting to you, or find ways to </span><a href="http://www.contentmasteryguide.com/2017/01/passion-wellness-blogging.html"><span style="font-weight: 400;">remove whatever is blocking your blogging joy</span></a><span style="font-weight: 400;">. If you’re still not feeling the love for a blog post, you have my permission to </span><a href="http://www.contentmasteryguide.com/2016/05/scrap-unfinished-blog-post.html"><span style="font-weight: 400;">scrap it and start again</span></a><span style="font-weight: 400;">!</span></p>
<ol start="2">
<li>
<h2>Delight</h2>
</li>
</ol>
<p><span style="font-weight: 400;">You also want to feel excited about who will read your blog posts and how their lives will improve as a result. When you do, your words will jump off the page in bursts of love for your clients and potential clients, and they will feel your commitment to help them. </span></p>
<p><span style="font-weight: 400;">A </span><a href="https://blogs.adobe.com/digitalmarketing/web-experience/surprise-delight-customer-experience-strategy/"target="_blank" ><span style="font-weight: 400;">research study out of Emory University</span></a><span style="font-weight: 400;"> in Atlanta used magnetic resonance imaging (MRI) to prove that the brain’s pleasure activity “lights up like a Christmas tree” when someone is surprised with a nice gift. </span></p>
<p><span style="font-weight: 400;">Besides giving value by sharing your generous ideas and tips, you can surprise your readers with an additional free bonus (in exchange for subscribing to your email list so you can continue sending them valuable content). Create a checklist or quick-start guide (also know as a </span><a href="https://www.smartpassiveincome.com/content-upgrade/"target="_blank" ><span style="font-weight: 400;">content upgrade</span></a><span style="font-weight: 400;">), or give them the chance to experience more of your personality via a video or audio recording.</span></p>
<ol start="3">
<li>
<h2>Recite</h2>
</li>
</ol>
<p><span style="font-weight: 400;">Are the words on your page the same you would use in a conversation with a client? I like to actually imagine a </span><a href="http://www.contentmasteryguide.com/2013/03/reader-focused-blogging-empty-chair.html"><span style="font-weight: 400;">client sitting across from me</span></a><span style="font-weight: 400;"> as I write. Then, I read my post out loud or use </span><a href="http://www.businesswritingblog.com/business_writing/2013/07/proofreading-by-listening-text-to-speech.html"target="_blank" ><span style="font-weight: 400;">Microsoft Word’s text-to-speech</span></a><span style="font-weight: 400;"> feature to hear someone else read it. </span></p>
<p><span style="font-weight: 400;">This is an excellent proofreading technique for catching errors, and it also helps make sure you’re writing like you talk. This gives prospective clients a truer sense of what it’s like to work with you.</span></p>
<p><span style="font-weight: 400;">When you excite, delight and recite in your blogging, you’ll create a more powerful bond with your readers. Your perfect clients will resonate with not just </span><b><i>what</i></b><span style="font-weight: 400;"> you write about but </span><b><i>how</i></b><span style="font-weight: 400;"> you write and </span><b><i>who</i></b><span style="font-weight: 400;"> you are being when you write.</span></p>
<p><span style="font-weight: 400;">P.S. Want more ideas about how to write high-quality content that has more impact, attracts more ideal clients, and makes you more money? Register for my FREE webinar, </span><a href="http://www.contentmasteryguide.com/webinar"><span style="font-weight: 400;">Write Less, Earn More With Blog Posts That Are Easy to Write and Irresistible to the Perfect Clients For Your Health and Wellness Business</span></a><span style="font-weight: 400;">.</span></p>
<div class="social4i" style="height:29px;float: left;">
<div class="social4in" style="height:29px;float: left;">
<div class="socialicons s4twitter" style="float:left;margin-right: 10px;"><a href="https://twitter.com/share" data-url="http://www.contentmasteryguide.com/2017/02/create-authentic-content.html" data-counturl="http://www.contentmasteryguide.com/2017/02/create-authentic-content.html" data-text="Three Ways to Create Authentic Content" class="twitter-share-button" data-count="horizontal" data-via="lindadessau"target="_blank" ></a></div>
<div class="socialicons s4fblike" style="float:left;margin-right: 10px;">
<div class="fb-like" data-href="http://www.contentmasteryguide.com/2017/02/create-authentic-content.html" data-send="false"  data-layout="button_count" data-width="100" data-height="21"  data-show-faces="false"></div>
</div>
<div class="socialicons s4plusone" style="float:left;margin-right: 10px;">
<div class="g-plusone" data-size="medium" data-href="http://www.contentmasteryguide.com/2017/02/create-authentic-content.html"></div>
</div>
<div class="socialicons s4linkedin" style="float:left;margin-right: 10px;"><script type="in/share" data-url="http://www.contentmasteryguide.com/2017/02/create-authentic-content.html" data-counter="right"></script></div>
<div class="socialicons s4fbshare" style="position: relative;float:left;margin-right: 10px;">
<div class="s4ifbshare" >
<div class="fb-share-button" data-href="http://www.contentmasteryguide.com/2017/02/create-authentic-content.html" data-width="450" data-type="button_count"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Related Posts</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-1635" data-post-type="none" ><a href="http://www.contentmasteryguide.com/2013/03/reader-focused-blogging-empty-chair.html" class="wp_rp_thumbnail"><img src="http://www.contentmasteryguide.com/wp-content/plugins/related-posts/static/thumbs/13.jpg" alt="Reader-Focused Blogging: Set an Empty Chair at Your Blog" width="150" height="150" /></a><a href="http://www.contentmasteryguide.com/2013/03/reader-focused-blogging-empty-chair.html" class="wp_rp_title">Reader-Focused Blogging: Set an Empty Chair at Your Blog</a></li><li data-position="1" data-poid="in-4285" data-post-type="none" ><a href="http://www.contentmasteryguide.com/2016/02/spotlight-post-nutrition-blog.html" class="wp_rp_thumbnail"><img src="http://www.contentmasteryguide.com/images/2016/02/spotlight-thumb-150x150.jpg" alt="How to Spotlight Other People on Your Nutrition Blog" width="150" height="150" /></a><a href="http://www.contentmasteryguide.com/2016/02/spotlight-post-nutrition-blog.html" class="wp_rp_title">How to Spotlight Other People on Your Nutrition Blog</a></li><li data-position="2" data-poid="in-1640" data-post-type="none" ><a href="http://www.contentmasteryguide.com/2013/02/10-steps-to-a-top-10-blog-post.html" class="wp_rp_thumbnail"><img src="http://www.contentmasteryguide.com/wp-content/plugins/related-posts/static/thumbs/22.jpg" alt="10 Steps to a Top 10 Blog Post" width="150" height="150" /></a><a href="http://www.contentmasteryguide.com/2013/02/10-steps-to-a-top-10-blog-post.html" class="wp_rp_title">10 Steps to a Top 10 Blog Post</a></li><li data-position="3" data-poid="in-734" data-post-type="none" ><a href="http://www.contentmasteryguide.com/2011/11/ten-ways-to-pare-down-a-long-blog-post.html" class="wp_rp_thumbnail"><img src="http://www.contentmasteryguide.com/wp-content/plugins/related-posts/static/thumbs/0.jpg" alt="How to Pare Down a Long Blog Post" width="150" height="150" /></a><a href="http://www.contentmasteryguide.com/2011/11/ten-ways-to-pare-down-a-long-blog-post.html" class="wp_rp_title">How to Pare Down a Long Blog Post</a></li><li data-position="4" data-poid="in-3991" data-post-type="none" ><a href="http://www.contentmasteryguide.com/2015/08/blogging-professional-services.html" class="wp_rp_thumbnail"><img src="http://www.contentmasteryguide.com/images/2015/08/professional-service-blogging-thumb-150x150.jpg" alt="Top 10 Blogging Tips for Professional Services" width="150" height="150" /></a><a href="http://www.contentmasteryguide.com/2015/08/blogging-professional-services.html" class="wp_rp_title">Top 10 Blogging Tips for Professional Services</a></li><li data-position="5" data-poid="in-1638" data-post-type="none" ><a href="http://www.contentmasteryguide.com/2013/03/blogging-encourages-longer-website-visits.html" class="wp_rp_thumbnail"><img src="http://www.contentmasteryguide.com/wp-content/plugins/related-posts/static/thumbs/15.jpg" alt="Blogging Encourages Longer Website Visits" width="150" height="150" /></a><a href="http://www.contentmasteryguide.com/2013/03/blogging-encourages-longer-website-visits.html" class="wp_rp_title">Blogging Encourages Longer Website Visits</a></li></ul></div></div>
<!-- Fanciest Author Box v1.4.1 --><div id="ts-fab-below-4796" class="ts-fab-wrapper ts-fab-icons-text"><ul class="ts-fab-list"><li class="ts-fab-bio-link"><a href="#ts-fab-bio-below-4796">Bio</a></li><li class="ts-fab-custom-link"><a href="#ts-fab-custom-below-4796">More Blogging Help</a></li></ul><div class="ts-fab-tabs">
	<div class="ts-fab-tab" id="ts-fab-bio-below-4796">
		<div class="ts-fab-avatar"><img alt='Linda Dessau' src='http://0.gravatar.com/avatar/c07743eccafb8d6f2ac41ccfac7c16e6?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c07743eccafb8d6f2ac41ccfac7c16e6?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></div>
		<div class="ts-fab-text">
			<div class="ts-fab-header"><h4>Linda Dessau</h4></div><!-- /.ts-fab-header --><div class="ts-fab-content">Linda Dessau is the author of <i>Write Your Way to More Clients Online</i> and the founder of Content Mastery Guide, home of the hands-free blog writing service. Did you enjoy this post? <a href="http://eepurl.com/tV8OX">Get Linda's newest posts by email</a>.</div>
		</div>
	</div>
	<div class="ts-fab-tab" id="ts-fab-custom-below-4796">
		<div class="ts-fab-avatar"><img alt='Linda Dessau' src='http://0.gravatar.com/avatar/c07743eccafb8d6f2ac41ccfac7c16e6?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c07743eccafb8d6f2ac41ccfac7c16e6?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></div>
		<div class="ts-fab-text">Content Mastery Guide helps wellness clinics and their practitioners attract new clients with a great clinic blog. <a href="/free-interview-blogging">Schedule a free call with Linda Dessau</a> to learn how she can help you succeed with your blogging. </div>
	</div>
		</div>
	</div>													</div>
						
						<!-- categories, tags and comments -->

            <div class="entry-footer clearfix">
							<div class="entry-meta alignleft">
								<span class="categories">Categories <a href="http://www.contentmasteryguide.com/blog/blogging-basics" rel="category tag">Blogging Basics</a>, <a href="http://www.contentmasteryguide.com/blog/writing-tips" rel="category tag">Writing Tips</a></span><br />
								<span class="comments">Comments <a href="http://www.contentmasteryguide.com/2017/02/create-authentic-content.html#respond">(0)</a></span>							</div>
						</div>
					</div>
					<!-- end .post -->
					
					


	<div id="respond">
		<h3>Leave a Reply</h3>
		
		<div class="cancel-comment-reply">
			<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/create-authentic-content.html#respond" style="display:none;">Click here to cancel reply.</a></small>
		</div>
		
					
			<form action="http://www.contentmasteryguide.com/wp-comments-post.php" method="post" id="commentform">
									<p class="comment-form-author">
						<input type="text" name="author" id="author" value="" size="22" aria-required="true" />
						<label for="author"><small>Name <span class='required'>(required)</span></small></label>
					</p>
					
					<p class="comment-form-email">
						<input type="text" name="email" id="email" value="" size="22" aria-required="true" />
						<label for="email"><small>Mail (will not be published) <span class='required'>(required)</span></small></label>
					</p>
					
					<p class="comment-form-url">
						<input type="text" name="url" id="url" value="" size="22" />
						<label for="url"><small>Website</small></label>
					</p>
								
				<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
				<p><textarea name="comment" id="comment" cols="100%" rows="10"></textarea></p>
				
				<p class="comment-submit-wrapper">
					<input name="submit" type="submit" id="submit" value="Submit Comment &rarr;" />
					<input type='hidden' name='comment_post_ID' value='4796' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				</p>
				
				<input type="hidden" name="42d7fa1f36c0316d395ea4ae3c500c4d" value="42d7fa1f36c0316d395ea4ae3c500c4d"/><p id="gasp_p" style="clear:both;"></p><script type="text/javascript">
        //v1.5.1
        var gasp_p = document.getElementById("gasp_p");
        var gasp_cb = document.createElement("input");
        var gasp_text = document.createTextNode(" Confirm you are NOT a spammer");
        gasp_cb.type = "checkbox";
        gasp_cb.id = "cl_check_66c";
        gasp_cb.name = "cl_check_66c";

        var gasp_label = document.createElement("label");
        gasp_p.appendChild(gasp_label);
        gasp_label.appendChild(gasp_cb);
        gasp_label.appendChild(gasp_text);
        var frm = gasp_cb.form;
        frm.onsubmit = gasp_it;
        function gasp_it(){
        if(gasp_cb.checked != true){
        alert("Please check the box to confirm that you are NOT a spammer");
        return false;
        }
        return true;
        }
        </script>
        <noscript>you MUST enable javascript to be able to comment</noscript>
        <input type="hidden" id="gasp_email" name="gasp_email" value="" /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="87bb650e66" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="195"/></p>			</form>
			</div>
	<!--end #respond-->
							</div>
			
			<div class="loop-footer">
				<!-- Previous/Next page navigation -->
				<div class="loop-utility clearfix">
					<div class="alignleft">&laquo; <a href="http://www.contentmasteryguide.com/2017/01/passion-wellness-blogging.html" rel="prev">How to Blog From Your Passion For Wellness</a></div>
					<div class="alignright"></div>
				</div>
			</div>
		</div>
	
</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2 builder-module-sidebar-1-right builder-module-sidebar-with-element sidebar right clearfix">
<div class="widget-wrapper widget-wrapper-single single widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="text-5-background-wrapper"><div class="widget widget-1 widget-top clearfix widget_text" id="text-5">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
  <div id="mc_embed_signup">
<form action="http://contentmasteryguide.us4.list-manage.com/subscribe/post?u=9527e1dafe1c0e624512b56bf&amp;id=6a6367bc65" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	<h2 align="center">Blogging Tips by Email</h2>
<div class="indicates-required">  <div id="mc_embed_signup">
  <div align="right"><em><span class="asterisk">*</span> indicates required</em></div>
</div>

<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address<span class="asterisk">*<br />
	</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" size="40">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name  <span class="asterisk">*<br />
	</span>
</label>
	<input name="FNAME" type="text" class="required" id="mce-FNAME" value="" size="40">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name<br />
	</label>
	<input name="LNAME" type="text" class="" id="mce-LNAME" value="" size="40">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>	<div class="clear">
	  <div align="center"><br />
	    <input type="submit" value="Help Me Blog Better!" name="subscribe" id="mc-embedded-subscribe" class="button">
	    </div>
	</div>
</form>
</div>

<!--End mc_embed_signup-->
<br><br>
</div>
		</div></div>		<div class="widget-background-wrapper" id="recent-posts-3-background-wrapper"><div class="widget widget-2 widget-middle clearfix widget_recent_entries" id="recent-posts-3">		<h4 class="widget-title">Recent Posts</h4>		<ul>
					<li>
				<a href="http://www.contentmasteryguide.com/2017/02/create-authentic-content.html">Three Ways to Create Authentic Content</a>
						</li>
					<li>
				<a href="http://www.contentmasteryguide.com/2017/01/passion-wellness-blogging.html">How to Blog From Your Passion For Wellness</a>
						</li>
					<li>
				<a href="http://www.contentmasteryguide.com/2017/01/woo-client.html">Will Your Next Post Be Your Last Chance to Woo a Client?</a>
						</li>
					<li>
				<a href="http://www.contentmasteryguide.com/2016/12/wordpress-wix-weebly-best-for-blogging.html">WordPress, Wix or Weebly: Which is the Best Website Platform for Blogging?</a>
						</li>
					<li>
				<a href="http://www.contentmasteryguide.com/2016/11/cobwebs-outdated-blog.html">From Cobwebs and Crickets to Content and Crowds</a>
						</li>
				</ul>
		</div></div>		<div class="widget-background-wrapper" id="text-6-background-wrapper"><div class="widget widget-3 widget-middle clearfix widget_text" id="text-6"><h4 class="widget-title">Blog Topics</h4>			<div class="textwidget"><ul>
<li><a href="/how-to-use-blog">How to Use This Blog</a></li>	
<li><a href="/blog/local-clients">Attracting Local Clients</a></li>
	<li><a href="/blog/benefits-of-blogging">Benefits of Blogging</a></li>
<li><a href="/blog/blog-topic-ideas">Blog Topic Ideas</a></li>
<li><a href="/blog/blog-planning">Blog Planning</a></li>
	<li><a href="/blog/blogging-basics">Blogging Basics</a></li>
	<li><a href="/blog/blogging-consistently">Blogging Consistently</a></li>
<li><a href="/blog/cmg-guest-posts">CMG Guest Posts</a></li>
<li><a href="/blog/curation">Content Curation</a></li>
	<li><a href="/blog/editing-tips">Editing Tips</a></li>
	

	<li><a href="/blog/sharing-your-content">Social Media</a></li>
	<li><a href="/blog/writing-tips">Writing Tips</a></li>
</ul></div>
		</div></div><div class="widget-background-wrapper" id="text-4-background-wrapper"><div class="widget widget-4 widget-middle clearfix widget_text" id="text-4">			<div class="textwidget"><div align="center"><a href="http://www.contentmasteryguide.com/coaching/"><img src="http://www.contentmasteryguide.com/images/2016/06/20160629-Coaching-SIDEBAR.jpg" alt="Hands Free Blog Writing" style="float: center;" /></a>
</div></div>
		</div></div><div class="widget-background-wrapper" id="text-13-background-wrapper"><div class="widget widget-5 widget-bottom clearfix widget_text" id="text-13">			<div class="textwidget"><table width="234" border="0">
  <tr>
    <td width="228" align="center"><p align="center"><a href="http://www.contentmasteryguide.com/webinar"><img src="http://www.contentmasteryguide.com/images/2017/01/WriteLessEarnMore_360x360.jpg" alt="Content Mastery Guide - Write Less, Earn More" width="232" height="232" vspace="15" /></a></br></br><img src="http://www.contentmasteryguide.com/images/2015/07/CMG-10-Years-CMG-LOGO-REVERSE.png" alt="Celebrating 10 Years" width="232" height="232" vspace="15" /><a href="http://www.contentmarketinginstitute.com/author/linda-dessau/" target="_new"><img src="http://www.contentmasteryguide.com/images/2014/04/20140404-AsSeenOn-SIDEBAR.jpg" alt="As seen on" /><img src="http://www.contentmasteryguide.com/images/2015/01/CMI_Badge_Small.png" alt="12 Most, Best List Site on the Web" width="149" height="91" hspace="3"″height="25"/></a></p>
      <p align="center"><a href="http://www.socialmediaexaminer.com/author/linda-dessau/" target="_new"><img src="http://www.contentmasteryguide.com/images/2014/06/smecontributor_transparent.png" alt="12 Most, Best List Site on the Web" width="125" height="148" hspace="3"″height="25"/></a><a href=http://12most.com/author/linda-dessau/></p>
      <p align="center"></a><a href="http://content-marketing.alltop.com/" target="_new"><img src="http://badges.alltop.com/images/f_alltop_125x125.jpg" alt="Featured in Alltop" width="95" height="95" hspace="3" /></a></p>
    <p align="center"><a href="http://www.socialmediatoday.com/users/lindadessau" target="_new"><a href="http://www.socialmediatoday.com/users/lindadessau" target="_blank"><img src="http://www.contentmasteryguide.com/images/2015/01/badges_socialmediatoday_memeber.png" width="125" height="66" alt="Socialmediatoday.com Member"/></a></p>
    <p align="center"><a href="http://www.business2community.com/author/linda-dessau#!zHGDH" target="_new"><img src="http://www.contentmasteryguide.com/images/2014/03/B2C_badge_100.png" alt="Featured Author on Business to Community" width="95" height="95" hspace="10" vspace="0"></a><a href="http://www.steamfeed.com/author/lindadessau/" target="_new"><img src="http://www.contentmasteryguide.com/images/2014/03/steamfeedbadgemock5.png" alt="" width="95" height="95"></a></p>
    <p align="center"><img src="http://www.contentmasteryguide.com/images/2014/03/wptv.png" alt="WordPress TV" width="175" height="32"></p>
    <p align="center"><img src="http://www.contentmasteryguide.com/images/2014/03/BarrieExaminerlogo.jpg" alt="arrie Examiner Logo" width="175" height="42"></p>
    <p align="center"><img src="http://www.contentmasteryguide.com/images/2014/03/BPL-logo-e1394820149263.jpg" alt="Barrie Public Library" width="175" height="67"></p>
    <p align="center"><img src="http://www.contentmasteryguide.com/images/2014/03/ChoiceMagLogo.gif" alt="Choice Magazine" width="175" height="71"></p>
    <p align="center"><img src="http://www.contentmasteryguide.com/images/2014/03/CostcoConnection.jpg" alt="Costco Connection" width="166" height="27"></p>
    <p align="center"><a href="http://www.onlinemarketinginstitute.org/expert-instructors/linda-dessau/"><img src="http://www.contentmasteryguide.com/images/2014/03/OMI-Logo.jpg" alt="Online Marketing Institute" width="100" height="100" hspace="10"></a><img src="http://www.contentmasteryguide.com/images/2014/03/wcto-twitter-150x150.png" alt="Word Camp Toronto 2012" width="100" height="100"></p>
    <p align="center"><img src="http://www.contentmasteryguide.com/images/2014/03/Rogers-TV.gif" alt="Rogers TV" width="175" height="45" hspace="0" vspace="0"></p>
    <p align="center"><img src="http://www.contentmasteryguide.com/images/2014/03/377130527_1378917230.jpg" alt="Bridges to Better Business" width="121" height="122" hspace="0" vspace="0"></p></td>
  </tr>
</table></div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-footer-background-wrapper builder-module-4-background-wrapper builder-module-footer-1-background-wrapper builder-module-bottom-background-wrapper builder-module-last-background-wrapper builder-module-footer-last-background-wrapper builder-module-after-content-background-wrapper default-module-style-background-wrapper" id="builder-module-4f3ab9cf8a1a4-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-footer-outer-wrapper builder-module-4-outer-wrapper builder-module-footer-1-outer-wrapper builder-module-bottom-outer-wrapper builder-module-last-outer-wrapper builder-module-footer-last-outer-wrapper builder-module-after-content-outer-wrapper default-module-style-outer-wrapper" id="builder-module-4f3ab9cf8a1a4-outer-wrapper">
<div class="builder-module builder-module-footer builder-module-4 builder-module-footer-1 builder-module-bottom builder-module-last builder-module-footer-last builder-module-after-content default-module-style clearfix" id="builder-module-4f3ab9cf8a1a4">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
	<div class="alignleft">
		<strong>Content Mastery Guide</strong><br />
		Copyright &copy; 2017 All Rights Reserved	</div>
	<div class="alignright">
		<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-812"><a href="http://www.contentmasteryguide.com/privacy-policy">Privacy Policy</a></li>
</ul></div>	</div>
	<script src="//my.hellobar.com/d7825006ae0ce1876955993774183c5a484951a3.js" type="text/javascript" async="async"></script><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1281666278538292&ev=PageView&noscript=1&cd[domain]=www.contentmasteryguide.com' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1281666278538292&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Three+Ways+to+Create+Authentic+Content&cd[post_id]=4796&cd[content_category]=Blogging+Basics%2C+Writing+Tips&cd[domain]=www.contentmasteryguide.com' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

		<script type='text/javascript' src='http://www.contentmasteryguide.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.contentmasteryguide.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.contentmasteryguide.com/wp-content/themes/Builder/lib/responsive/js/jquery.fitvids-max-width-modification.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.contentmasteryguide.com/wp-content/themes/Builder/lib/responsive/js/init-fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.contentmasteryguide.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

	<div id="fb-root"></div>
	
	<script src="//analytics-api-samples.googlecode.com/svn/trunk/src/tracking/javascript/v5/social/ga_social_tracking.js"></script>
	<script>
 		 _ga.trackSocial();
	</script>
	
	
  <script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
  </script>
  <script type="text/javascript">
    try{
      var pageTracker = _gat._getTracker("UA-4781502-4");
      pageTracker._trackPageview();
    } catch(err) {}
  </script>
  <!-- Start of StatCounter Code for Default Guide -->
  <script type="text/javascript">
    var sc_project=8857380; 
    var sc_invisible=1; 
    var sc_security="50e87c9f"; 
    var sc_https=1; 
    var scJsHost = (("https:" == document.location.protocol) ?
    "https://secure." : "http://www.");
    document.write("<sc"+"ript type='text/javascript' src='" +
    scJsHost+
    "statcounter.com/counter/counter.js'></"+"script>");
  </script>
  <noscript><div class="statcounter"><a title="web analytics"
  href="http://statcounter.com/" target="_blank"><img
  class="statcounter"
  src="http://c.statcounter.com/8857380/0/50e87c9f/1/"
  alt="web analytics"></a></div></noscript>
  <!-- End of StatCounter Code for Default Guide -->


</div>
</div>

</div>
</div>
</div>


</div>
</div>
</div>


</body>
</html>